Globedia.com

×
×

Error de autenticación

Ha habido un problema a la hora de conectarse a la red social. Por favor intentalo de nuevo

Si el problema persiste, nos lo puedes decir AQUÍ

×
cross

Suscribete para recibir las noticias más relevantes

×
Recibir alertas

¿Quieres recibir una notificación por email cada vez que Thetechguy escriba una noticia?

Vulnerabilidad permite ejecución remota de código en cajeros automáticos

13/06/2019 16:36 0 Comentarios Lectura: ( palabras)

Hackers están explotando esta falla para extraer miles de dólares

Especialistas en servicios de seguridad web reportan que Diebold Nixdorf, una de las compañías fabricantes de cajeros automáticos más importantes del mundo, comenzará una campaña de concientización para sus clientes con el objetivo implementar protecciones para los modelos de cajeros Opteva más antiguos, pues están expuestos a una vulnerabilidad de ejecución remota de código revelada en días recientes.

Los expertos, que forman parte de un equipo de investigación auto nombrado NightStorm, reportaron el hallazgo de un servicio de sistema operativo externo en las terminales antiguas de cajeros automáticos de Opteva que un usuario malicioso podría explotar para inyectar shells inversos en los sistemas vulnerables para tomar control de los... LEER MÁS: https://noticiasseguridad.com/vulnerabilidades/vulnerabilidad-permite-ejecucion-de-codigo-en-cajeros-automaticos-para-sacar-dinero-gratis/


Sobre esta noticia

Autor:
Thetechguy (1413 noticias)
Visitas:
1912
Tipo:
Reportaje
Licencia:
Distribución gratuita
¿Problemas con esta noticia?
×
Denunciar esta noticia por

Denunciar

Comentarios

Aún no hay comentarios en esta noticia.