Globedia.com

×

Error de autenticación

Ha habido un problema a la hora de conectarse a la red social. Por favor intentalo de nuevo

Si el problema persiste, nos lo puedes decir AQUÍ

×
×
Recibir alertas

¿Quieres recibir una notificación por email cada vez que Celularis escriba una noticia?

Adobe avisa de una importante vulnerabilidad en la última versión de Flash para Android

13/04/2011 13:00 0 Comentarios Lectura: ( palabras)

Adobe Flash Logo with Android Logo e1287078609922 468x468 Adobe avisa de una importante vulnerabilidad en la última versión de Flash para AndroidAdobe ha publicado recientemente un boletín de seguridad relativo a las últimas versiones de Flash Player para Chrome, Windows, Macintosh, Linux, Solaris y también Android. Las versiones para Android que presentan esta vulnerabilidad son la 10.2.156.12 y anteriores.

Según ha revelado Adobe, esta vulnerabilidad (CVE-2011-0611) podría permitir que un atacante se hiciese con el control del sistema afectado. De hecho, se informa de que ya se ha detectado un uso malicioso de este error dirigido a ordenadores con Windows.

El fallo de seguridad también afecta a un archivo .DLL que se incluye en Adobe Reader y Acrobat X, pero en estos casos todavía no se han detectado casos de uso ilícito.

Para solucionarlo, Adobe asegura que está ya trabajando en una actualización para todos los sistemas y plataformas afectados.

Más info | adobe.com

image

image


Sobre esta noticia

Autor:
Celularis (10425 noticias)
Fuente:
celularis.com
Visitas:
3641
Tipo:
Reportaje
Licencia:
Creative Commons License
¿Problemas con esta noticia?
×
Denunciar esta noticia por

Denunciar

Comentarios

Aún no hay comentarios en esta noticia.